爱易网
IT新闻
IT新闻
爱易资讯
网站搭建
云虚拟主机教程
云服务器教程
Apache教程
IIS教程
Nginx教程
网站策划
站长文章
推广教程
淘宝客教程
网页设计
HTML教程
XHTML教程
CSS教程
HTML5教程
CSS3教程
JavaSript基础
JQuery教程
Node.js教程
前端技术
Ajax教程
Js特效
Xml教程
平面设计
页面UI设计
photoshop教程
程序开发
AI人工智能
Asp教程
Php教程
Asp.Net教程
Net Core教程
C#教程
Java教程
Jsp教程
开发技术
微信小程序教程
Uniapp开发教程
微信公众号开发
Andriod教程
IOS教程
DOS教程
Python教程
Docker教程
Windows Container教程
数据库
MSSQL教程
MySQL教程
Redis教程
Access教程
Oracle教程
数据库教程
操作系统
Linux教程
Windows教程
MAC教程
Cisco教程
交换机教程
防火墙教程
搜索
爱易网页
IIS教程
如何禁掉IP段
如何禁掉IP段
日期:2014-05-16 浏览次数:21956 次
怎么禁掉IP段
怎么禁掉IP段,如55.55.0.0-55.55.255.255
麻烦懂的朋友解答下,主要的步骤写的! 谢谢
分享到:
------解决方案--------------------
IIS6 目录安全性→IP地址和域名限制 点编辑,选中默认为“授权访问”,拒绝框中填写55.55.0.0/255.255.0.0即可
IIS7+ IP地址和域限制 填写拒绝条目,IP地址范围55.55.0.0掩码255.255.0.0
或者直接在防火墙设置,这个你应该懂的。
上一篇:MIME 类型大全(收集常用的MIME Type)
下一篇: 开放受限ip解决方案
免责声明:
本文仅代表作者个人观点,与爱易网无关。其原创性以及文中陈述文字和内容未经本站证实,对本文以及其中全部或者部分内容、文字的真实性、完整性、及时性本站不作任何保证或承诺,请读者仅作参考,并请自行核实相关内容。
相关资料
更多>
iis没接收这个域名,为什么这个域名却还能ping通
ISAPI_Rewrite不生效 httpd.parse.errors却没有异常信息
IIS多域名设置解决办法
发布在本地IIS的网页不能正常运行,该怎么处理
二级域名,该如何处理
更动IIS默认端口
ftp连接报错: windows无法访问此文件夹。请确保输入的文件名是不是正确,并且您有权访问此文件-
IIS里超链接支持下载的最大文件大小是多少?解决办法
IIS + MYSQL +PHP有关问题!
推荐阅读
更多>
windows2003+IIS6.0 不执行GLOBAL.ASAX解决办法
没法为 SSL/TLS 安全通道与颁发机构“*”建立信任关系
裝了安全衛士360IIS不能用,IIS:Server Application Error,该如何解决
IIS图片防盗链和上载的解决方案
“/”应用程序中的服务器异常
大家帮忙点击一下小弟我搭建的网站能不能访问
服务器文件下载的有关问题
Win server 2008R2 怎么设置IIS7.5预热
IIS常见有关问题
关于IIS7中SSL使用自签名证书的有关问题
iis下配置php失败,该怎么解决
windows2003+iis6.0,静态文件有缓存导致客户端不更新解决方案
IIS不能打开.log文件的解决方法
IIS筹建网站、邮箱服务器
Gzip压缩起用方法【IIS6.0、Apache】
小弟我想D盤的資料如何才能做到只要通過一個IP或一個網址訪問到啊
ISAPI_Rewrite不生效 httpd.parse.errors却没有异常信息
IIS运作内部服务器500
令人警惕的iis途径
HTTPS无法访问,该如何处理